Jump to content

eme2

Member
  • Content Count

    29
  • Joined

  • Last visited

Community Reputation

0 Neutral

About eme2

  • Rank
    Usuario activo
  1. Moviendolo con el mando este-oeste no funciona, eso ya lo probe
  2. Pues desde ayer, mi motor se quedó clavado en Intelsat 1ºW y no quiere moverse a ningún otro satelite. El motor es un Stab HH-100 y mi deco un Mvision FCIS 9080. Ha estado funcionando perfectamente hasta ayer. He reseteado el deco, he reseteado el motor y nada. El caso es que la señal, a través del motor, se recibe perfectamente y sin problemas. No tengo otro deco para probar si es problema del mismo o es que el motor ha pasado a mejor vida. La antena está configurada como USALS en el menú del deco.
  3. Gracias por responder Bueno, la verdad es que el repetidor no esta muy lejos, pero como he dicho por medio casi se pone el torreon de la iglesia, que supongo me quitara algo, ademas, la terraza donde esta la antena no es muy alta y esta encajonada entre alguna otra con un poco mas de altura alrededor. Por lo que entiendo, con una DAT 45 y el ampli IKUSI regulable que tengo me bastaria no??' gracias
  4. Hola de nuevo a todos. Os cuento el problema. Disfruto de TDT desde hace tiempo, primero con un repetidos provisional que instalo el ayuntamiento con el que la TDT se veia a la perfeccion todos los canales. Desde hace un mes, ese repetidor provisional dejo de funcionar y ahora esta operativo el nuevo repetidor oficial instalado en una sierra cercana. Aqui empieza mi problema. Tuve que volver a resintonizar mi televisor con TDT, un LCD Samsung volvir a sintonizar todos los canales, pero ahora, los correspondiente a los canales de tele5 se me pixela bastante y se produccen bastantes saltos en la imagen que hacen insorportable verlos. Segun el menu del LCD, me presenta una señal entorno al 15% y un nivel de error de bits de 5. Decir que antes con mas o menos el mismo porcentaje de señal y sin errores los recibia perfectamente. He subido hasta la antena y la he movido un poco, orientandola a ojo mas o menos hacia el nuevo repetidor. El problema es que cerca, muy cerca, hay un torreon de una iglesia, que igual me puede quitar intensidad de señal. En un principio conecte el LCD directamente a la antena, y ni pizca de señal en tele5. Volvi a conectar el LCD, esta vez a una caja amplificadora IKUSI (algo como esto: http://www.ikusi.es/public/ctrl_public_pro...='134') al que llega el cable de la antena a la entrada UHF, que tiene una rosca que va de 0 a +20db (creo). Esta vez si recibia señal de tele5. Moviendo un poco al antena he conseguido aumentar un poco la señal, ahora oscila entre el 20% rebajando el nivel de error de bits a 4. He apreciado que ahora los canales de tele 5 se ven mejor, menos pixelaciones y saltos, aunque ahora, de vez en cuando se producen cortes en la señal, se va y viene, muy de vez en cuando en todos los canales. He pensado en cambiar de antena y he leido que la TELEVES DAT 45 es de las mejores y especifica para las señales bajas. Pregunto si con mi instalacion actual me bastaria con esta antena, es decir, cambiar la actual por esta y conectarla a la caja IKUSI, en la entrada UHF. Seria esto suficiente o necesito MRD y alimentarlo y olvidarme de la caja IKUSI como hacerlo. Gracias y perdon por el rollo soltado Saludos
  5. Hola de nuevo a todos. Veras, me he cambiado de casa y me he puesto a instalar de nuevo mi motorizada, pero me han surgido una duda despues de mucho tiempo que instale en la antigua casa. Mi longitud es: 6,25º W Motor: Motsat3 He colocado el conjunto motor-antena en un mastil orientado al sur. Conecto el motor al deco, y le doy al reset durante unos segundos, la luz parpadea un poco en naranja para quedarse en verde. Con el boton del motor, lo coloco en 0, desconecto el motor y coloco el deco directamente al LNB, y me pongo a buscar la frecuencia de mi satelite de referencia, en este caso Nilesat a 7º W. La encuentro facilmente, hago un ajuste fino y fijo el motor. Ahora la duda viene cuando conecto el motor al deco y selecciono el modo USALS, introduzco mis datos y selecciono la frecuencia de referencia en Nilesat, el deco me mueve unas pulsaciones el motor, dejandomelo cerca de la rayita del 1. Ahora mi duda es: Para el deco esa posicion que me marca de nilesat seria la correcta en caso de que mi motor estuviera fijado al sur real no??? Con lo cual, que hago, afino la señal del satelite con esa posicion que el deco me da o le dijo al deco que el 0 es la posicion de nilesat??? no se si me he explicado bien. Gracias
  6. Ok Gracias maestro. Cuando realize la instalacion definitiva te comunicare los resultados saludos
  7. Que tipo de distribuidores tendrianq ue ser??? los que tiene la instalacion son Ikusi y pone algo asi como power pass
  8. Hola Maestro, de nuevo yo por aqui Bueno he estado leyendo y releyendo el foro y creo que mas o menos tengo las cosas claras, pero me gustaria que me confirmases si lo que pretendo hacer se podria o no. Bueno al grano, me cambio de casa, una casa con dos apartamentos, primero y segundo, el mio es el primero. La casa ya tiene hecha la instalacion de la tv analogica, con los cables empotrados y las tomas en las diferentes habitaciones. Mi intencion es añadir una parabola y mediante un mezclador SAT+Tv unirla al cable que baja hasta mi apartamento. He estado mirando las cajas empotradas de mi apartamento y he realizado un croquis de como esta hecha la instalacion (perdon por el dibujo). En el Croquis en rojo esta lo que pretendo añadir (parabola y mezclador), en azul y verde la instalacion que esta hecha. Me bastaria añadiendo el mezclador SAT+Tv al cabel de bajada y sustituyendo la toma Tv+Fm del salon, por una Tv+SAT? o necesito algo más? Gracias y Saludos maestro
  9. si tengo acceso facil a la antena, pero como ya te he dicho, no tenemos cobertura tdt en mi ciudad, segun www.tdt.es, que pone un semaforo rojo como una casa en el area de mi codigo postal: 06300
  10. Estoy en el sur de Badajoz Pues te cuento, TDT imposible, no tengo cobertura. La instalacion es individual, el cable de la antena va a un aplificador, creo, que esta conectado a la corriente, de ahi salen dos cables, uno para una parte de la casa y otro para la otra parte.
  11. Pues eso, aunque parezca raro en el siglo 21, vivo en una de esas zonas fuera de cobertura de la sexta y de TDT, ayer resintonizando la tv me encontre con la sexta, pero su calidad de imagen es mala, se ve en color pero con mucha niebla, como si no estuviera bien conectado el cable de antena. Se que hay que adaptar las antenas y ponerle un amplificador o algo asi. Tambien se que los de la sexta te lo hacen gratis, o al menos eso anuncia, pero me gustaria saber como se adapta la antena, que tipo de amplificador, como se instala, etc. Gracias
  12. El Maestro, tengo una duda con este deco. Lo tengo dominado casi por completo, pero he observado, sobre todo con algunas frecuencias que me dan problemas una cosa. Por ejemplo, en Hotbird, con las frecuencias de multivision, al darle a busqueda de canales salen dos barras de señal, una primera en azul y otra en verde. En esta frecuencia, la azul esta mas o menos sobre la mitad y la verde mas alta de la mitad. Sin embargo, cuando le das al boton rojo de editar tp la frecuencia la barra verde baja por debajo de la mitad. lo que hace que no llegue la suficiente señal para esta frecuencia. Lo mismo con la frecuencia de TVEi en Astra. Pongo el *anal y la señal es insuficiente, entro en la configuracion de antena y en esa frecuencia la barra verde esta por encima de la mitad, pero por debajo de la mitad si entro en configuracion del TP. Por que pasa esto??
  13. comprobado, recibo señal en SR bajos como los de telecuador gracias
  14. bueno, me he puesto a comprobar satelites y frecuencias de referencia esta noche y la verdad es que creo que he ajustado tanto a la frecuencia que me fallaba en hispasat que no la tengo bien ajustada, creo que podria ser la elevacion. de la lista de 33 satelites de la web, yo en Badajoz pillo estos ahora mismo: Astra 2B 28,2ºE Arabsat 3A 26ºE Astra 19,2ºE Hotbird 13ºE Eutelsat 3W 7ºE Sirius 5ºE Atlanticbird3 5ºW Nilesat 7ºW Telstar 15ºW Hispasat 30ºW Panamsat1R 45ºW bastantes pocos segun esa lista, tambien he comprobado que para pillar Sirius, he tenido que desplazar hacia el este el motor, con el mando, desde donde me lo habia dejado el USASL. Tambien con Arabsat3A he tenido que darle al este para pilla buena señal. Puedes orientarme un poco?? Y otra duda, que utilizais para ver y nivelar el brazo articulado del soporte? un nivel? Gracias
×
×
  • Create New...