Jump to content

arare

Member
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About arare

  • Rank
    Usuario nuevo
  1. Hola Maestro, ahora ya capto 11 satélites, del sirius 2 al eurobird I, ósea todos del este. De lo que me comentas del hispasat subí la elevación de la antena 4 grados y pille lo pille con gran potencia pero después no captaba ninguno del este. Este fin de semana había pensado variar un poco la elevación del motor a ver si lo soluciono porque ya no se que hacer. Espero tu consejo, gracias y saludos.
  2. Buenas, después de mas de un mes de haber empezado a instalar la antena motorizada y haberlo tenido que dejar por varias causas, (lluvia, compromisos familiares), este fin de semana volví a intentarlo. Puse el mástil vertical pero el problema es que tengo un nivel muy pequeño y tengo dudas sobre si nivela bien. Esta noche me han dejado un plomo pero no me ha dado tiempo a mirar si el mástil esta completamente vertical. Pero bueno os explico lo que he conseguido y lo que no. Resulta que una vez enchufada la antena al deco lo pongo en modo usuals, le pongo mi latitud (41.6 N) y mi longitud (2.8 E) y mando el motor hacia astra 19.2 E y moviendo todo el cuerpo del motor y antena lo localizo, así que aprieto los tornillos y mando buscar los restantes satélites. Pues bien aquí esta el resultado de los satélites que pillo: Astra 19.2 E Hotbird 6 13.0 E Sirius 2 5.0 E Eutel W3 7.0 E Eutel W2 16.0 E Astra 28E 28.2E Y ya no cojo ninguno más del este y ninguno del oeste. Por cierto la señal de estos satélites entra bastante fuerte, entre 74 del sirius al 99 del astra 19.2. Se me olvidaba la antena es de 110 y el motor un stab hh120. ¿Puede ser porque no este el mástil “a plomo”, o que tenga que mover la antena? Si podéis ayudarme os lo agradeceré mucho. Saludos
  3. Hola de nuevo, ¿no podria ser que tuviera mal alineada la antena con el rotor y por eso me sintoniza hispasat al colocarle que la longitud es oeste y no este? Saludos
  4. maestro ya prove el domingo con el sirius y nada. Por cierto mi antena es offset, tiene algo que ver en el calculo de la elevación? Saludos
  5. Hola estoy en Malgtat de Mar en la provincia de barcelona junto a blanes provincia de Girona. Saludos
  6. Hola amigos. El fin de semana instale la parabólica de 110 con Rotor Sat Stab HH120 y el receptor Fortec Star Fsci 5100 Diamon. Bueno pues clave el soporte, lo nivele (creo). Puse el rotor, la parabólica, lo centre todo y enchufe el receptor y la televisión. Y hay viene el problema, al receptor le indique mi latitud y longitud (41.6 N – 2.8 E), le introduje la elevación al plato (23.5), (estos datos los saque de la web de Stab). La longitud y latitud los tengo bien ya que los comprobé con un gps y concidian. Bueno le digo al receptor que busque hispasat y se posiciona pero no encuentra nada, muevo el conjunto rotor plato y nada, entonces le mando posicionarse en el astra y hay si que pillo una sarta de canales árabes (canales de siria, mauritania, jordania, etc), vuelvo a ir a hispasat y nada, vuelvo a posicionar en astra y ajustando la posición del plato sintonizo un montón de canales de la BBC, todo esto me indica que lo estoy sintonizando en astra 19.2 E pero esto no es posible ya que es el astra del D+ . Vuelvo a posicionar en hispasat pero le cambio la longitud de 2.8 E a 2.8 W y volala sintonizo hispasat 1AB 30.0 W, aprieto tornillos y le mando ir a astra y nada, le mando ir a otro satelite no me acuerdo cual y nada, osea que solo pillo hispasat. Ya se me hizo de noche y tuve que dejarlo pero estoy hecho un lio. Por cierto en el receptor tengo el tipo de lnb como universal 1 y frecuencia local de lnb 9750/10600. Ahora ya no se si tengo mi posición mal, si tengo la antena o el soporte desplomado. Haber si podéis ayudarme para que este fin de semana lo pueda dejar en marcha. Gracias.
  7. Hola tengo una duda, voy a montarme una antena motorizada. Ahora tengo una antena de genital+ pero la nueva no la voy a instalar en el mismo sitio por lo que el cable coaxial que hay ahora no llega. Y aquí mi duda ¿si pongo un cable y lo empalmo con el que hay ahora tendré perdida de señal y me puede perjudicar a la hora de controlar el motor? Mas dudas ¿qué tipo de cable coaxial he de comprar para una distancia de 40 m?. Y la ultima, ¿la lnb la coloco recta o un poco inclinada hacia el este u oeste?. Vivo en la costa de Barcelona. Gracias
×
×
  • Create New...