Jump to content

danieloto

Member
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About danieloto

  • Rank
    Usuario nuevo
  1. Uhm, pero en las especificaciones del mezclador-amplificador CBM-193 pone esto: En modelos con entrada FI, vías independientes de amplificación para las señales satélite (950-2150 MHz) y terrestre. Respuesta FI preacentuada 5 dB. Paso directo de la telealimentación LNB proveniente del receptor satélite de usuario. Así que en teoría, enchufando el deco al cable de salida del CBM-193, sí que se manda alimentación al LNB y por tanto, se debería de ver. ...pero no, no veo nada en satélite (sí en TDT) así que ahí sigo peleandome. Muchas gracias por la respuesta. Daniel
  2. Buenas, Me acabo de comprar una casa y ando desperado con la instalación del satélite (el TDT va de lujo). El caso es que no veo la señal del satélite desde ninguna habitación así que me he puesto a investigar y esto es lo que he sacado: La parabólica está bien orientada, pues conectando el deco a la parabólica directamente recibo todos los canales del Astra. Después he encontrado en una caja de registros, un amplificador-mezclador de la casa IKUSI (El modelo CBM-193) y veo que la señal se satélite llega perfectamente hasta ahí. Pero en el cable de salida ya no cojo señal del satélite (sí de TDT)). Así que no sé si el cacharrito está estropeado o es que se necesita un separador de señales, o cualquier otra cosa). Se supone que la instalación es correcta y que debería verlo todo sin problemas, pero no es así. A ver si me podeis echar una mano. Gracias Danieloto
×
×
  • Create New...