Jump to content

pepet

Member
  • Content Count

    63
  • Joined

  • Last visited

Community Reputation

0 Neutral

About pepet

  • Rank
    Usuario activo
  1. hola xluis pero en la pajina esa ke pones veo ke te falta el deco el soporte cable y tornillos y encima ke te lo dejan todo montao y insalado tu cuenta ke cualkier instalador ya te cobra 30 euros solo de ir i encararte la antena a cualkier satelite y eso ke tarda 5 minutos vamos ke si kieres ke te lo hagan algo te tiene ke costar yo lo veo bien de precio te lo digo por experiencia que aveces lo barato sale caro . esta claro ke si tu te lo haces tu mas barato te saldra pero si no te kieres complicar la vida lo mejor eske te lo haga el maestro ke es un profesional
  2. hola yo tengo una antena de un metro y el mot sat 3 tambien tengo un amplificador y unos 50 o 60 metros de cable mas o menos y no tengo ningun problema supongo ke tu no tengas ningun problema teniendo menos metros y tambien tengo otro colega ke tiene lo mismo ke yo pero con 40 metros y antena de 110 y lo mueve y demomento tampoco ningun problema eso tambien te digo ke veo lo mismo que el yo con un metro y el con 110
  3. hola maestro ya hemos puesto la chapita de dow para abajo y lo hemos vuelto a configurar todo de nuevo y nada ahora la fija de 80 ke teniamos para ver los de multicanal tambien se an ido los canales de multicanal solo se escucha la voz y la mimagen se keda parada sera ke no nos llegara bien esa frecuencia por culpa de la posicion de el edificio de delante o a saber ya creo ke lo dejamos por imposible anoser ke a alguien se le ocurrar algo gracias a todos sobre todo al maestro
  4. gracias febrero,maestro ya he probado eso que me dices del 27 0este al 31 y nada mando unas fotos de como lo tiene mi amigo la de arriba es la del motorencarada al hispasat y la de abajo es la ke esta fija al hispasat y si ke pilla los de multicanal gracias aver ke te parece la latitud del motor tambien la hemos puesto hasta 40 y provando y nada gracias
  5. hola maestro tenemos el mismo lnb para el y para mi un tecatel 0,3 y hemos provado con otro un edison 0,2 y tampoco nada este ultimo lnb lo hemos puesto para la antena fija ke si ke se ven gracias
  6. hola maestro hemos puesto una antena de 1 metro hemos vuelto a poner el motor y todo y nada no hay manera de pillar el multicanal sete ocurre algo? gracias con la antena de 80 ke hemos kitado al motor la hemos puesto fija al pricipio no los hemos pillao los multicanal pero despues de ajustar un poko los tenemos y por favor contestame porke he tenido ke cambiar la longiud de mi deco pa poder verlo de 3,6 a 4,7 gracias
  7. me dijiste ke me llevara su aparato en mi casa eso hice y si ke los veia los de multicanal pero en su casa sigue sin verse y te digo en mi deco ke antes tenia 3'6 y ahora e tenio ke cambiarlo a 4,7 porke lo habia dejao de ver en mi misma antena y mi motor perdon por marearte tanto
  8. si maestro los hemos puesto todos esos y he vuelto a subir y vajar latitud y longitud y nada de nada, raro raro raro
  9. me imajino ke kerias decir ke pusiera en vez de poner 30 w ke pusiera 29w eso hemos echo y hemos ido cambiando la longitud y la latitud todo eso en el deco y nada de nada al final esta configurado longitud 1,0 oeste y latitud 38 norte
  10. hola hemos ultilizado estas frecuencias para buscarlos 11535 y 11534 v 24500
  11. pos eso maestro ke no hay manera de pillar el multicanal y no me lo explico con tanta señal , eske no nos da nada de señal en la frecuencia del multicanal
  12. hola maestro si que hemos echo eso si de señal nos da 85 y de calidad 98 ke es lo maximo ke hemos podido cojer
  13. hola lo tienes que mover de izquierda-derecha desde el soporte donde esta puesto el motor - no desde la antena
  14. hola maestro he ayudado a poner un mot-sat 3 a un amigo con una antena de 80 y lnb de 0,3 nos pilla todos los satelites ke yo pillo con el mio lo unico ke no logramos pillar las frecuencias del multicanal hemos provado todas las combinaciones ke yo ya hice en su dia para ponerlas en mi deco cambiar longitud y la latitud e ir provando e incluso hemos vuelto a poner todo el motor a cero dos veces y cambiar un poko la latidud al motor y nada, lo unico que yo tengo es una antena de un metro y el la de 80 sera eso? o que puede ser gracias
×
×
  • Create New...