Jump to content

inteinsis

Member
  • Content Count

    24
  • Joined

  • Last visited

Community Reputation

0 Neutral

About inteinsis

  • Rank
    Usuario activo
  1. No, no es para instalar nada, lo que estoy instalando ya lo tengo encaminado, lo que quiero saber es como funciona un diseq, o un Stab-DiseqC motor, o porque tengo montado un Diseqc 2.0 y no un 1.2 o 1.1 o 2.1, que diferencias hay entre ellos y como conectarlos en cascada, etc. Lo que quiero es entender las instalaciones de la pagina a las que me has redirigido. En resumen, aprender. Para cuando me monto algo o se lo monto a alguien hacerlo sabiendo lo que hago, no montando lo que veo porq dicen q es asi y yasta. Me gusta saber como funcionan los elementos de la instalacion para cuando algo falla saber de q puede ser, y para cuando no falla saber porq no. Hacer las cosas con logica. Por ejemplo, la instalacion de mi motsat3 + parabola fija + tdt por el mismo cable me dicen 'expertos' q es imposible, cuando leyendo por ahi he encontrado q era posible con un disecq + un volt switch. Y ademas luego otro compañero de este foro lo ha montado sin el volt switch, cosa q he probado y funciona. Por eso de saber mas, por valerse por uno mismo, ya que como he comprobado gente que se supone que sabe, no sabe lo bastante. Bueno me dejo de rollos. Gracias de nuevo.
  2. Hola, donde puedo encontrar informacion clara sobre los diferentes tipos de Disecq (version) y para que o cuando aplicar cada uno.
  3. Gracias por tu consejo. En principio mi idea es la de mantener mi parabola de 1 mt + motsat3 y montar una de 1.20 ó 1.35 solo para W1, pero ya q no parece ser una buena opcion lo mismo hay q plantearse la otra. Gracias de nuevo.
  4. Tengo parabola de 1 mt y desde que han bajado la señal al feed del w1 esta marca entre 50 y 60, y no se ve nada. ¿Ganaria señal con parabola de 1.20 mt como para que pudiera verlo bien o no merece la pena?. Tengo LNB 0.2, ¿seria mejor cambiar el LNB a uno mejor o ampliar la parabola es mucho mejor? Un saludo y gracias.
  5. Muchas gracias. Buena pagina para consultar que satelites podemos captar y cuales no a traves del grafico. Un saludo y Feliz Año
  6. Hola, ayer estube intentando captar un feed del satelite AMOS 4ºW y no cogia señal. Tambien probe con varias de las que venian en el deco pero nada de nada, no cojo nada de ese satelite. ¿Sabes si se puede coger y que frecuencia, porque en la lista de satelites no aparece?. Los satelites Atlantic Bird (5ºW) e Intelsat 10-02 (1ºW) los cojo sin problemas. Venga, un saludo y gracias.
  7. OK. Pues ahora a buscar un deco HD q no sea mu caro ya que no hay muchos canales tampoco a dia de hoy como para gastarse una pasta. ¿Alguna recomendacion? Un saludo
  8. ¿Pero la conexion seria como he dicho antes, salida del deco no Hd ha entrada del deco HD y solo este encendido para tener conflictos?
  9. Te copio lo q puse un poco mas arriba a ver de q puede ser q no salgan los multi.
  10. En 4,5º W en longitud, pierdo señal de D+ aunq se sigue viendo bien y los canales Retecal de globecast, y Tv Gomera q con 6.5º W tenian señal a tope ahora sin señal. -¿Los grados cambiados en longitud me afectaran a todos los sat pudiendome dejar sin ver alguno q antes veia? Xao
  11. Si, pantalla HD tengo, lo q me falta es deco, por eso la pregunta de si conectando la salida del q tengo ahora a la entrada del deco HD, podria manejar tb la antena con este ultimo siempre q el primero estuviera apagado para no tener conflictos entre los dos de si uno le dice al motor q para un lao y el otro pal otro ademas de las polaridades de los canales ¿no?, y tb q el deco Hd soporte el manejo de motor claro.
  12. Me habia expresado muy resumido respecto a: "Si los canales los muestra, ¿se verian mejor que los demas o igual q cualquier otro?". Me referia q si el deco sin ser HD fuese capaz de mostrar los canales Hd, si se verian mejor q los otros al ser de mas calidad la señal, pero ya lo aclara tu primera respuesta. Gracias de nuevo. Otra cosa, si compro un deco HD, ¿puedo aprovechar la instalacion para cuando quiera ver los canales HD en el nuevo deco? Imagino q si, uniendo la salida de mi Mvision a la entrada del deco HD y no encendiendo el Mvision para q no me vuelva loco el LNB entre uno y otro con el tema de polaridades o algo asi ¿no? Un saludo
  13. Mi longitud es de 5.5º Oeste -Primero, al poner el tp 11535 este no da señal. A partir de ahi, muevo el motor unos toques hacia el oeste hasta coger señal y memorizo esa posicion. ¿Esto no se puede hacer asi?. -Segundo, he puesto la señal segun el medidor del Mvision para el tp 12091 de hispa a lo max. He memorizado la posicion. Salgo del menu y se ven los libres de D+, como por ejemplo RMTV. Los multi sin señal. Entro en menu, pongo longitud a 6.5º. Cuando salgo, escucho como el motor se mueve. Observo q ha ganado señal en D+. Tambien observo q el canal Retecal de globecast q antes no tenia señal asi como Tv Gomera, ahora tienen señal a tope. Los multi siguen sin nada. He variado la longitud de 0.3º en 0.3º hasta 8º, teniendo señal D+, Retecal, Tv Gomera pero no multi. Tambien he probado a bajar los grados, pero entonces solo se ve D+ regulin. Al entrar en menu escucho como se mueve el motor, como si se fuera a la posicion q tenga el sat memorizada, y al salir se escucha moverse como si se moviera los grados q he cambiado en longitud, ¿eso es asi? ¿Por q no consigo pillar los Multi?. ¿Tan fino es el ajuste, ya q si es asi con un soplio voy a perde la señal no? -¿Los grados cambiados en longitud me afectaran a todos los sat pudiendome dejar sin ver alguno q antes veia? Bueno perdon por la parrafada y por tantas preguntas pero es q me estoy volviendo un poco loco y a ver si voy atando cabos y voy deduciendo solito. Gracias
  14. Creia q las frecuencias las habias buscado tu Kiur. Gracias de todas formas a los dos. Una duda. Mi deco no esta preparado para HD. ¿Los canales HD los cojere como otro normal o mi deco no sera capaz de mostrarmelos en pantalla?, porq imagino q si los sintonizara. Si los canales los muestra, ¿se verian mejor que los demas o igual q cualquier otro?. Venga gracias de nuevo.
  15. Hola, tengo un deco Mvision 8085 + motsat3 con parabola de 1 mt. que monte aki con vuestra ayuda. Resulta que dentro de Hispasat, el tp 11535 de Multivision, no me da señal. Entro en el menu, elijo Hispasat y tp 11535 v 24500 y le digo en posicion que se mueva una pulsacion hacia el oeste, cogiendo señal. Le doy otra para q coja mas señal. Busco canales de ese tp y me encuentra los multivision. Compruebo q el 12092 de D+ siga con señal y le digo q me memorice esa ubicacion para ese satelite, ya que los demas satelites estan bien y no quiero tocar la antena (imagino q se podra hacer asi ¿no?). Pues cuando salgo de menu y guarda datos, me dice q no hay señal en estos canales. Si no me equivoco, cuando salgo del menu la antena se mueve a donde estaba antes, y cuando entro en menu, vuelve a la que yo le he dado nueva, dando señal en el tp 11535. Si le doy editar tp, me sale sin señal y creo q la antena hace lo mismo q comento antes, y cuando salgo al menu vuelve a ver señal, de hecho me encuentra los 14 o 15 canales de ese tp. ¿Sabeis por q puede ser? Un saludo y gracias.
×
×
  • Create New...