Jump to content
Sign in to follow this  
arare

Dudas sobre instalación antena motorizada

Recommended Posts

Hola tengo una duda, voy a montarme una antena motorizada. Ahora tengo una antena de genital+ pero la nueva no la voy a instalar en el mismo sitio por lo que el cable coaxial que hay ahora no llega. Y aquí mi duda ¿si pongo un cable y lo empalmo con el que hay ahora tendré perdida de señal y me puede perjudicar a la hora de controlar el motor?

Mas dudas ¿qué tipo de cable coaxial he de comprar para una distancia de 40 m?.

Y la ultima, ¿la lnb la coloco recta o un poco inclinada hacia el este u oeste?. Vivo en la costa de Barcelona.

Gracias

 

Share this post


Link to post
Share on other sites

hola,

tienes que buscar un cable con el hilo del centro de cobre y seccion de no menos de 1,15mm ...de todas formas pon un amplificador de linea justo donde el empalme y asi compensaras perdidas de señal...

LNB recto(es decir el cable a las 18:00) y que no sea de televes que tienen la polarizacion desplazada....

Share this post


Link to post
Share on other sites
hola,

tienes que buscar un cable con el hilo del centro de cobre y seccion de no menos de 1,15mm ...de todas formas pon un amplificador de linea justo donde el empalme y asi compensaras perdidas de señal...

LNB recto(es decir el cable a las 18:00) y que no sea de televes que tienen la polarizacion desplazada....

824[/snapback]

 

 

Si no es muy largo el cable no debrias tener problemas por un empaleme

Share this post


Link to post
Share on other sites

Hola,

si utilizas conectores F para la conexion no habra problemas...si utilizas cable con hilo de cobre de 1,15mm no tendras problema...el lnb ponlo recto(siempre y cuando no sea de marca televes)

Share this post


Link to post
Share on other sites

Hola amigos. El fin de semana instale la parabólica de 110 con Rotor Sat Stab HH120 y el receptor Fortec Star Fsci 5100 Diamon. Bueno pues clave el soporte, lo nivele (creo). Puse el rotor, la parabólica, lo centre todo y enchufe el receptor y la televisión. Y hay viene el problema, al receptor le indique mi latitud y longitud (41.6 N – 2.8 E), le introduje la elevación al plato (23.5), (estos datos los saque de la web de Stab). La longitud y latitud los tengo bien ya que los comprobé con un gps y concidian. Bueno le digo al receptor que busque hispasat y se posiciona pero no encuentra nada, muevo el conjunto rotor plato y nada, entonces le mando posicionarse en el astra y hay si que pillo una sarta de canales árabes (canales de siria, mauritania, jordania, etc), vuelvo a ir a hispasat y nada, vuelvo a posicionar en astra y ajustando la posición del plato sintonizo un montón de canales de la BBC, todo esto me indica que lo estoy sintonizando en astra 19.2 E pero esto no es posible ya que es el astra del D+ . Vuelvo a posicionar en hispasat pero le cambio la longitud de 2.8 E a 2.8 W y volala sintonizo hispasat 1AB 30.0 W, aprieto tornillos y le mando ir a astra y nada, le mando ir a otro satelite no me acuerdo cual y nada, osea que solo pillo hispasat. Ya se me hizo de noche y tuve que dejarlo pero estoy hecho un lio. Por cierto en el receptor tengo el tipo de lnb como universal 1 y frecuencia local de lnb 9750/10600.

Ahora ya no se si tengo mi posición mal, si tengo la antena o el soporte desplomado.

Haber si podéis ayudarme para que este fin de semana lo pueda dejar en marcha.

Gracias. e. (12).gif

 

 

Share this post


Link to post
Share on other sites
me puedes decir en que localidad vives?es que no me aclaro respecto a tu longitud....

884[/snapback]

 

x elmaestro

creo q el arare esta en la provincia de Gerona, entre la poblacion de Blanes y St.Barbara...o esto o esta en una barqita en la costa d Blanes e. (4).gif

Share this post


Link to post
Share on other sites

Población: Malgrat de Mar Lat: 41º 0N Long: 2º 0E

pon el motor a 0º de giro y busca el sirius a ver q tal....

Share this post


Link to post
Share on other sites

maestro ya prove el domingo con el sirius y nada. Por cierto mi antena es offset, tiene algo que ver en el calculo de la elevación?

Saludos

Share this post


Link to post
Share on other sites

cierto Malgrat...yo me iba para arriba pero no, era para abajo cool.gif

 

malgrat tiene las coordenadas 41.64N y 2.74E (el centro del pueblo).

 

saludos

Share this post


Link to post
Share on other sites

Hola de nuevo, ¿no podria ser que tuviera mal alineada la antena con el rotor y por eso me sintoniza hispasat al colocarle que la longitud es oeste y no este?

Saludos

Share this post


Link to post
Share on other sites
maestro ya prove el domingo con el sirius y nada. Por cierto mi antena es offset, tiene algo que ver en el calculo de la elevación?

Saludos

888[/snapback]

con que frecuencia lo buscas el sirius?

Share this post


Link to post
Share on other sites

Yo tengo este deco , con motsat3 y 100 cm , en Girona ( muy cerca ) . Una cosa que puedes probar es si con el sistema disec 1.2 puedes sintonizar algun satelite.

Coje el que quieras ej. el astra y lo pones en modo disec 1.2 si lo sintonizas ok . sino con el boton de ajuste fino del motor ( desde el deco le das pulsaciones a la derecha 1º o a la izquierda hasta encontrar señal, si logras sintonizarlo vas probando donde te de mas señal. Despues una manera de ver si tienes bien orientada la antena ( si ves fisicamente la antena ) pones el deco en este mismo satelite pero con usuals y mira que hace la antena . si se mueve para la derecha o la izquierda y el desplazamiento es grande , es que tienes mal el sur real.

Lo puedes corregir si en el modo usuals lo engañas (la longitud le pones + o- grados si le pones 2.74 E , puedes probar con 1º menos o dos menos o de mas hasta que veas que la posicion de usuals es igual que la de disec .

Esto lo puedes probar si no quieres subir al tejado y mover la antena,lo mejor es empezar de cero con la orientacion . Busca la tabla de frecuencias actibas para sintonizar.

Este deco permite tener un satelite en modo usuals y otro en disec sin ningun problema o sea que puedes ajustarlos como mejor te funcione.

Saludos

Share this post


Link to post
Share on other sites

Buenas, después de mas de un mes de haber empezado a instalar la antena motorizada y haberlo tenido que dejar por varias causas, (lluvia, compromisos familiares), este fin de semana volví a intentarlo. Puse el mástil vertical pero el problema es que tengo un nivel muy pequeño y tengo dudas sobre si nivela bien. Esta noche me han dejado un plomo pero no me ha dado tiempo a mirar si el mástil esta completamente vertical. Pero bueno os explico lo que he conseguido y lo que no. Resulta que una vez enchufada la antena al deco lo pongo en modo usuals, le pongo mi latitud (41.6 N) y mi longitud (2.8 E) y mando el motor hacia astra 19.2 E y moviendo todo el cuerpo del motor y antena lo localizo, así que aprieto los tornillos y mando buscar los restantes satélites. Pues bien aquí esta el resultado de los satélites que pillo:

Astra 19.2 E

Hotbird 6 13.0 E

Sirius 2 5.0 E

Eutel W3 7.0 E

Eutel W2 16.0 E

Astra 28E 28.2E

Y ya no cojo ninguno más del este y ninguno del oeste.

Por cierto la señal de estos satélites entra bastante fuerte, entre 74 del sirius al 99 del astra 19.2.

Se me olvidaba la antena es de 110 y el motor un stab hh120.

¿Puede ser porque no este el mástil “a plomo”, o que tenga que mover la antena?

Si podéis ayudarme os lo agradeceré mucho.

Saludos

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...