Jump to content
Sign in to follow this  
cristalerus

vientecillo

Recommended Posts

a las buenas compis a ver quien me dice q hacer con este problema a noche hizo un un poquito de viento por extremadura y mi instalacion q estaba de lujo se a jodido uu poquito os cuento los satelites del este siguen sin problemas pero los del oeste 43w-45w q antes los capturaba sin problemas despues del vientecillo na de na el hispasat q lo tenia a 30.3w a la perfeccion lo e tenido q poner a 29.7w.podeis decirme q es lo q se a movido y como solucionarlo. e. (12).gif e. (12).gif e. (12).gif un saludito desde la alta extremadura.

Share this post


Link to post
Share on other sites

pues se te ha girado 0,6º a este...mejor prueba manualmente a ver si pillas 43-45 antes de tocar la antena...

Share this post


Link to post
Share on other sites
ya me puse manos al obra haciendo pruebas e comprobado q el 43w y 45w mejoran la señal empujando ligeramente la antena para abajo cual seria la solucion. e. (12).gif  e. (12).gif  e. (12).gif

1243[/snapback]

gira todo el conjunto a izquierda(sentido contrario de las agujas del reloj) 1 mm y corrige el longitud en el deco tambien hasta conseguir la mejor señal en todos los sat(con paso de 0.5º es suficiente)...

Share this post


Link to post
Share on other sites

 

 

A mi me ha ocurrido algo parecido. He cogido el Hispasat pero con muy poca señal (45 a 48) y moviendo desde el deco la longitud he llegado a 99 de señal. Eso si he movido desde 6.8 a 8.2., no se si estará bien hacerlo. Despues he pillado el Astra tambien con poca señal (45 a 52) y los demás satelites no soy capaz de pillarlos.

 

Mi pregunta es: ¿Debo poner la longitud original y mover todo el conjunto a la derecha?....

 

 

Gracias

 

 

 

Share this post


Link to post
Share on other sites
A mi me ha ocurrido algo parecido. He cogido el Hispasat pero con muy poca señal (45 a 48) y moviendo desde el deco la longitud he llegado a 99 de señal. Eso si he movido desde 6.8 a 8.2., no se si estará bien hacerlo. Despues he pillado el Astra tambien con poca señal (45 a 52) y los demás satelites no soy capaz de pillarlos.

 

Mi pregunta es: ¿Debo poner la longitud original y mover todo el conjunto a la derecha?....

Gracias

1252[/snapback]

a izquierda...

Share this post


Link to post
Share on other sites

 

 

 

Muchísimas gracias. Lo he movido un poquito a la izquierda y ya pillo Hispasat y Astra con 90 de señal, pero el Eutelsat W3 me lo coge con muy poquita señal (40)... ¿que se puede hacer?

 

 

 

sad.gif

 

 

 

Share this post


Link to post
Share on other sites
Muchísimas gracias. Lo he movido un poquito a la izquierda y ya pillo Hispasat y Astra con 90 de señal, pero el Eutelsat W3 me lo coge con muy poquita señal (40)... ¿que se puede hacer?

sad.gif

1255[/snapback]

haz pruebas....situate sobre el W3 e intenta mover con el dedo suavemente arriba-abajo-izquierda-derecha a ver a donde mejora la señal?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...