Jump to content
Sign in to follow this  
eme2

sin señal en algunos canales con motor

Recommended Posts

bueno, me he puesto a comprobar satelites y frecuencias de referencia esta noche y la verdad es que creo que he ajustado tanto a la frecuencia que me fallaba en hispasat que no la tengo bien ajustada, creo que podria ser la elevacion.

 

de la lista de 33 satelites de la web, yo en Badajoz pillo estos ahora mismo:

 

Astra 2B 28,2ºE

Arabsat 3A 26ºE

Astra 19,2ºE

Hotbird 13ºE

Eutelsat 3W 7ºE

Sirius 5ºE

 

Atlanticbird3 5ºW

Nilesat 7ºW

Telstar 15ºW

Hispasat 30ºW

Panamsat1R 45ºW

 

bastantes pocos segun esa lista, tambien he comprobado que para pillar Sirius, he tenido que desplazar hacia el este el motor, con el mando, desde donde me lo habia dejado el USASL. Tambien con Arabsat3A he tenido que darle al este para pilla buena señal.

 

Puedes orientarme un poco??

Y otra duda, que utilizais para ver y nivelar el brazo articulado del soporte? un nivel?

 

Gracias

Share this post


Link to post
Share on other sites

con un nivel siempre...en el longitud de tu deco añade 0,5º ó 1,0º a W(oeste)- si tienes 3,0ºW pon 3,5ºW ó 4,0ºW...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...