Jump to content
Sign in to follow this  
Paco

NECESITO AYUDA TECNICA

Recommended Posts

Hola,

Resulta que desconecté de la antena y corriente mi receptor por algunas horas ya que tuve que mover los muebles y cuando lo he vuelto a poner al otro dia, me pas alo siguiente:

 

Tengo antena motorizada y el último satelite donde dejé la antena es en Astra 1. Cuando lo he enchufado todo, ha empezado a girar el motor como si estuviera buscando el satelite y después de unos segundos se para sin encontrar señal. Al estar en Astra1, paso a poner hotbird, gira la antena y coge la señal perfectamente, pero en cuestión de un segundo se queda congelada la imagen y a partir de ahí si cambias de *anal, ya no tiene señal.

Empiezo a mirar por otros satelites y no me coje señal en la mayoria, aunque en 1º Oeste a ocurrido igual que con Hot bird, coje señal y enseguida la imagen del *anal se congela. También me pasó una de las veces probando en Astra1.

 

Estoy preocupado con esto, he vuelto a poner los cables por si alguno estaba suelto y sigue haciendo lo mismo. Me temo que sea alguna tonteria, pero no se que puede ser, porque ayer mismo estaba todo bien y a sido a raiz de tenerlo todo desconectado un dia de los conectores.

 

Espero vuestras respuestas y muchas gracias.

Un saludo,

Paco

Share this post


Link to post
Share on other sites
tienes que ajustar la longitud de tu deco-cambialo con pasos de 1º hasta que te salga señal...

316[/snapback]

 

Gracias Maestro, fuí cambiando la longitud como dices y encontré señal alrededor de 6º W longitud. Repasando todos los satelites observé que había uno o dos que no entraban, entonces dfuí probando sobre ese que no entraba y al final tuve que dejarlo en 6,8º W.

 

¿A que es debido que haya que modificar la longitud Oeste del deco? Yo antes lo tenía en 4,3º W y fijate ahora que he tenido que subir a 6,8º W y menos mal que no he tenido que tocar la antena, la cuál fuí a mirar y a simple vista estaba todo bien.

 

No obstante se me han resistido dos satelites que son 43º W y 45º W, lo cuáles antes cogía y con este nuevo valor no entra.

Si alguien le ha pasado alguna vez algo parecido, me gustaria conocer su experiencia.

 

Muchas gracias.

Un saludo,

Paco

Share this post


Link to post
Share on other sites

sera que se te haya movido la antena de la tormenta...

tienes que subir arriba,aflojar las tuercas y girar todoa izq(contrario agujas del reloj) 1mm....

Share this post


Link to post
Share on other sites
Gracias Maestro, fuí cambiando la longitud como dices y encontré señal alrededor de 6º W longitud. Repasando todos los satelites observé que había uno o dos que no entraban, entonces dfuí probando sobre ese que no entraba y al final tuve que dejarlo en 6,8º W.

 

¿A que es debido que haya que modificar la longitud Oeste del deco? Yo antes lo tenía en 4,3º W y fijate ahora que he tenido que subir a 6,8º W y menos mal que no he tenido que tocar la antena, la cuál fuí a mirar y a simple vista estaba todo bien.

 

No obstante se me han resistido dos satelites que son 43º W y 45º W, lo cuáles antes cogía y con este nuevo valor no entra.

Si alguien le ha pasado alguna vez algo parecido, me gustaria conocer su experiencia.

 

Muchas gracias.

Un saludo,

Paco

320[/snapback]

 

De acuerdo, entonces quizás me atreva a mover la antena en la medida que dices, pero cuando dicen en sentido contrario a las agujas del reloj, ¿te refieres mirando la antena de frente es decir desde el lnb o poniendome por detrás?

 

No sabía que en una tormenta se podía mover la antena. ¿Hasta que punto esto puede afectar, porque los tornillos creo que estavan bien apretados.

 

Un saludo,

Paco

 

Share this post


Link to post
Share on other sites
el movimiento es este:

 

user posted imageuser posted image

330[/snapback]

 

Ok Maestro, voy a probar lo que dices, aunque no obstante el que la longitud antes fuese 3,31º Oeste, en otra ocasión según tus indicaciones para coger el satelite Hellas se puso a 4,3º Oeste y ahora haya tenido que poner 6,8º es algo que no será del todo normal, ¿no?

 

La instalación que tengo es una antena de 85 cm con motor Stab HH-100 cogida con soporte de chimenea, la cuál parecía haberse quedado bien sujeta.

Si la causa ha sido que se ha movido, estoy pensando en asegurarla de otra forma o bien cambiar la instalación a otra pared con un soporte distinto y empezar de nuevo.

¿Qué pautas tengo que seguir para obtener el máximo rendimiento al arco de clark?

 

Un saludo,

Paco

Share this post


Link to post
Share on other sites
antes de cambiar de sitio has lo que te digo-gira todo a izq 1-2 mm y ya me contaras...

334[/snapback]

 

Ya he movido un poco el conjunto (motor-antena) hacia la izquierda y el resultado es que apenas he tenido que cambiar la longitud Oeste en el receptor, llegando a tener más o menos la misma señal en todos los satelites. Quizás gana algo en algunos y pierde en otros.

 

El movimiento que hize fué más o menos de 1 mm, alomejor que quedé corto. Decirte que en ningún caso he superado ni antes de moverse la antena ni ahora señales superiores a 75% en satelites como Astra, hot bird o Hispasat.

 

Ya me dirás que paso sigo ahora.

Un saludo,

Paco

Share this post


Link to post
Share on other sites

Hola de nuevo,

No contento con los resultados que comento en el mensaje anterior de hoy mismo, esta tarde he vuelto a subir a la azotea y he girado un poco más la antena hacía la izquierda.

 

Como tenía la sensación, me había quedado corto, porque ahora al bajar al receptor no había señal y he tenido que volver a poner longitud 4º W como lo tenía antes, en lugar de los 7º W que tenía que estar poniendo ultimamente.

 

La señal en todos los satelites más o menos oscila 65 y 75% e incluso e vuelto a captar el satelite a 43º W que ya no cogía. El que si se me ha resistido es el de 58º W.

 

Pues entonces no se si cabe hacer alguna otra prueba o dejarlo así ya. No obstante mi antena está colocada en un soporte de chimenea que aunque los tornllos esten bien apretados, después de que se haya movido estos dias, estoy planteandome ponerla justo al lado pero con un soporte de pared.

 

También estoy pensando si cambiando a una antena de 1 metro ganaría señal con respecto a la que ahora tengo de 85 cm con lnb invacom de 0,3 db.

 

Espero tu respuesta Maestro.

Uns saludo,

Paco

Share this post


Link to post
Share on other sites

si ves que ahora captas todos los canales que vas a ver yo te aconsejo de que la dejes como esta y a ver la tele...

si cambias la antena a 1m vas a mejorar la fuerza y calidad en todos pero sera mas peso-ten lo en cuenta para el soporte...

Share this post


Link to post
Share on other sites
si ves que ahora captas todos los canales que vas a ver yo te aconsejo de que la dejes como esta  y a ver la tele...

si cambias la antena a 1m vas a mejorar la fuerza y calidad en todos pero sera mas peso-ten lo en cuenta para el soporte...

343[/snapback]

 

Hola,

El hecho de que al parecer la causa de tener que girar la antena a sido debido a que se haya movido la antena y dado que utilizo un soporte de chimenea, pues por eso me he planteado el cambiarla a un soporte de pared.

 

¿Tu has instalado antenas con soporte de chimenea? Yo tengo entendido que se puede mover antes que estando en un soporte de pared. ¿Conoces un soporte de pared con anclaje a la pared para que la antena sobresalga por encima del muro?

Si tienes ilustraciones o fotos enviamelas, gracias.

 

Un saludo,

Paco

Share this post


Link to post
Share on other sites

Hola,

El hecho de que al parecer la causa de tener que girar la antena a sido debido a que se haya movido la antena y dado que utilizo un soporte de chimenea, pues por eso me he planteado el cambiarla a un soporte de pared.

 

¿Tu has instalado antenas con soporte de chimenea? Yo tengo entendido que se puede mover antes que estando en un soporte de pared. ¿Conoces un soporte de pared con anclaje a la pared para que la antena sobresalga por encima del muro?

Si tienes ilustraciones o fotos enviamelas, gracias.

 

Un saludo,

Paco

Share this post


Link to post
Share on other sites

yo SIEMPRE utilizo un soporte articulado de 50mm de diametro...aqui te pongo una foto pa que veas como queda:

motorchimenea.JPG

Share this post


Link to post
Share on other sites
yo SIEMPRE utilizo un soporte articulado de 50mm de diametro...aqui te pongo una foto pa que veas como queda:

353[/snapback]

 

Muchas gracias Maestro, preguntando en alguna tienda por internet me habían hablado de soporte articulado de 50mm pero no sabía como era.

 

Precisamente es para ponerlo en una chimenea y veo que en la foto que me envias ha quedado estupendamente. Yo tengo un soporte de chimenea, pero va con unos cables de acero que eso puede ceder un poco, asi que veo mejor el sistema que tu utilizas, asi que será el que ponga.

 

No puse ninguno que hubiera que taladrar, porque pensaba que podía romperse la chimenea. Entonces ¿me aconsejas ese que sale en la foto?

 

 

¿Esa antena es la de tu casa?

Un saludo,

Paco

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...