Jump to content

betulo92

Member
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About betulo92

  • Rank
    Usuario nuevo
  1. Por fin! Gracias a todos por las sugerencias... Gracias Maestro! Lo conseguí enseguida poniendo el SIRIUS y ajustando la elevación de la antena. Al principio despues de poner el sirius solo me pillaba desde 15W a 23,5E todos los satelites. Gire 1 milimetro el motor ya ahora me los pilla todos desde 35W a 35E. Gracias de nuevo a todos. Betulo92 (Oscar).
  2. Muchas gracias a todos!!!! Hoy está lloviendo y no puedo probar las opciones que me habeis dado, pero en cuanto escampe pruebo lo del Sirius aflojando los tornillos. Tengo la antena en la chimenea. Un saludo. Hasta pronto.
  3. Hola: Le he dicho al motor que se vaya al sirius o al intelsat 10-02 y nada... tengo un buscador de satelites que "pita" cuando detecta algo de señal pero es que no "oye" nada. Saludos.
  4. Hola a todos. Parece mentira que despues de tantas explicaciones, fotos y recomendaciones aqui publicadas no lo consiga. Solo pillo el hispasat. A ver si alguien me puede ayudar... tengo un receptor echostar DB808, una antena ENGEL de 80 y un motor ENGEL ac7209... Pongo el motor a 41 de longitud (soy de barcelona) intento orientarlo al SUR, pongo el recptor en modo USALS, elijo el HISPASAT y me lo sintoniza bién, pero... es el único.. luego cambio a otros satelites y na de na... En cambio sin motor puedo elegir cualquiera que oriento "a mano", no hay problema. Ya no se que hacer. Alguien puede aconsejarme? Gracias y saludos.
×
×
  • Create New...