Jump to content

ninotaire

Member
  • Content Count

    6
  • Joined

  • Last visited

Everything posted by ninotaire

  1. Siento haber respondido tan tarde, pero es que he estado un poco liado. Pués sí, se me mueve con el viento, pero la verdad es que no se desconfigura ni nada por el estilo, porque los tornillos están muy apretados, y cierto que si hace aire si que se mueve, pero luego todo vuelve a la normalidad. Qué me aconsejais para solucionar el problema?? No sé como puedo cogerla mejor, la verdad, creo que éste sistema no es muy fiable, pero con lo que me ha costado ponerla, no sé, no quiero meterme en líos. Espero vuestros consejos. Gracias por todo el maestro. Saludos.
  2. Tengo las fotos de mi instalación. Mi mas sincero agradecimiento a elmaestro, por haberme ayudado tanto, más de lo que podais creer. He tardado mucho en poner las fotos por problemas, pero por fin os dejo las fotos. Saludos a todos. Elmaestro, tienes aquí un colaborador para cualquier ayuda que necesites. Saludos.
  3. Hola a todos, ayer estuve en contacto con elmaestro, me estuvo comentado como hacer el ajuste fino, y ésta tarde me pondré. Hemos probado varios satélites de referencia, y aún tengo que afinar la calidad, hemos variado el parámetro de longitud que corresponde a mi localidad, y algo he ganado. Hoy simplemente intentaré eliminar un T que tengo entre el motor y el deco, porque antes tenía un diseq. Veremos a ver que gano. Me ha explicado también que hay un truco, presionas ligeramente la antena suavemente, y así simulas que giras un poquito la antena, si obtienes mejoría, entonces puedes proceder a aflojar y corregir. Saludos y os contaré cuando vaya avanzando. Intentaré tener fotos para mañana.
  4. Sí, iba a cometer un error tremendo. Desde aquí prohibo a la gente que se tire atrás, no vale la pena desanimarse, tenemos al mejor tutor de la red joder. Saludos a todos!!! Postear aquí para cualquier duda, por pequeña que sea, tenemos la oportunidad única de aprovechar éste foro, no la desperdiciemos!!!
  5. Hola compañeros, lo conseguí, costó, por culpa de que tenía un lío mental y debido a que soy demasiado nervioso. Ya tengo todo, y no me costó tanto, curioso. El problema es que pillo arabsat y nilesat de forma muy flojilla, y algunos canales me hacen pixelado en éstos satélites, aunque otros me entran bien. Creeis que debo tocar y ajustar fino el tema, o dejarlo tal como está??? Saludos amigos. Pronto fotos, mañana miércoles las tendré!!!! Gracias sobre todo a ELMAESTRO con mayúsculas, es un tipo genial, que me ha ayudado desinteresadamente, aún no entiendo como puede haber gente tan paciente. Gracias compañero, de todo corazón!!
  6. Hola a todos, soy ninotaire, espero aprender mucho de vosotros, por lo que veo, es un foro tremendamente práctico y sobre todo basado en la instalación de antenas, pués otros foros hablan mucho de cómo utilizar los motores y captar feeds, pero aquí se centran en uno de los aspectos más importantes, y más desconocidos, la instalación y ajuste del motor y la antena. Saludos a todos, y quiero agradecer la labor de todos y cada uno de los que aportan algo a éste foro. Mis saludos a Elmaestro, quién me ayudado y animado a seguir con la instalación y configuración, cosa que se había convertido en un problema por la intoxicación que he tenido de información equivocada, y que me ha ayudado a aclarar de forma amistosa, Gracias de todo corazón a Elmaestro.
×
×
  • Create New...