Jump to content

TNT175

Member
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About TNT175

  • Rank
    Usuario nuevo
  1. Era un teléfono inalámbrico que había puesto al lado del deco y causaba interferencias
  2. hola Maestro Te comento un problema que tiene un vecino con señal en comunitaria. El es el último de la comunidad, le llega la señal de todas las frecuencias menos las que van desde 11316 a 11320, que le llega muy mal, va y viene y muy floja. A todos nmos llega bien esa señal menos a él. Esa frecuencia es la de canal + acción, comedia e infantiles. Todos tenemos el mismo deco (mvision fs8085) y el mismo firm, el cual se lo he instalado varias veces haciendo antes un reset de fabrica pero nada. Le he puesto una lista de canales pero tmapoco funicona con esa frecuncia. Me podrias ayudar? Gracias
  3. Hola Maestro Con mi nueva antena 1,20 motoriza que has visto en las fotos que puse no logro coger el feed del w1 donde restransmiten los partidos. Ni con la frecuencia 11134 ni con la ultima que retransmitieron el barcelona-valencia. Sí que cojo un canal de Al jazaeera pero me dice codificado y tengo la medicina bien puesta o eso creo. Tengo un mvision fs 8085. Puede ser debido a problemas de verticalidad? Que frecuencia de otro satélite podriá comprobar para ver si se coge bien?. Es que a la hora de los partidos está ya oscuro y no es hora de ponerme a mover la antena, aflojar tornillos y cuando está de día no está el feed. Tampoco coje señal en premiere. gracias
  4. HOLA MAESTRO COMO TE PROMETI AQUI ESTA MI ANTENA DE 1,20 CON MOTOR ENGEL
  5. me equivoque es 37,98 De todas formas ya tengo todo arreglado y 100 % Ya mandaré fotos gracias nadaré fotos
  6. Por fin pude pillar un satelite. Pille el astra, en modo usal y coji un monton de canales. Pero no he podido cogr mas satélites. Empece de nuevo, con el sat mas al sur, el satfinder me cogia seña pero cunado buscaba canales no cogi ninguno y a partir de ese punto no he podido coger nada. el satfinder me cogia señal en el astra pero pillaba 13 canales. En el hispa nada. Luego trasteando el deco, lo puse en disek y pille 7 canales del hispasat y 5 del astra No entiendo nada. ¿Porque si en el intastal de 1 grado me marca satfinder a tope y luego no coge canales? Cual sería el procedimiento. Yo creo que el soporte está a plomo. Gracias de antemano
  7. HE MONTADO UN MOTOR ENGEL CON PARABOLICA 1,20 EL MASTIL ESTA A PLOMO Y HE ORIENTADO TODO AL SUR LE HE PUESTO LA LATITUD DE MI POBLACION AL MOTOR. (97,98 ) LA ANTENA NO TIENE NUMERACION PARA PONERLE LA ELEVACION ¿COMO SE LA PONGO? LA CUESTION ES QUE LE DIGO AL MOTOR QUE VAYA AL SATELITE SUR O A AL ASTRAD, O HISPASAT , MUEVO LA ANTENA (SIN TOCAR LA ELEVACION DEL MOTOR) PERO NO COGE NINGUNA SEÑAL. UTILIZO UN SAT FINDER. ASI DESPUES DE VARIAS HORAS. ¿QUE HAGO MAL?
  8. Hola He montado una parabólica 1,20 con motor engel, cuando terminé era muy tarde y tengo unas dudas para busqueda de satelite. 1.- ¿para usar el satfinder, el cable tiene que ir conectado al motor o directamente al LNB? 2.- La antena no tiene marcada ninguna numeración. ¿Como puede saber su elevación ?
  9. Hola Me he decidido poner una antena. Quisiera poner una 1,20. El engel 7215 irá bien con esa antena? Gracias
×
×
  • Create New...