Jump to content
Sign in to follow this  
elcaba

Que paellera para motor

Recommended Posts

HOLA a todos. Tengo idea de ponerme un Motsat 3, mas que nada porque es el mas barato y he leido que es bueno. Tengo una parabolica de 120 y en la ficha tecnica pone que aguanta el motor, pero es eso verdad o es demasiado grande?

Tambien me voy a cambiar el lnb por uno de 0.3 pero me lo compro normal o inverto? me podeis decir las diferencias entre uno y otro? El motor lo quiero mas que nada para los feeds. Bueno gracias y perdon por ser tan pregunton.

Share this post


Link to post
Share on other sites

hola y bienvenido,

el motsat 3 es buen motor pero no te aconsejo de que pongas antena de 1,20...mejor pon de 1,00 con lnb0,2 ó 0,3 y vas a tener señal de sobra...

Share this post


Link to post
Share on other sites

Yo queria poner la de 120 porque me la han dado y asi me ahorro pasta pero bueno me pondre una de 100. Otra cosa, el lnb me compro uno cualquiera de 0.3 o tiene que ser uno bueno tipo como el inverto que he visto, es que se va diferencia entre uno y otro de precio.

PD: Porque no me recomiendas la de 120 por que no puede el motor con ella o por el viento. Venga, gracias por todo.

Share this post


Link to post
Share on other sites

si ya tienes la antena intenta ponerla(siempre podras comprar otra mas adelante)....el lnb - cualquiera de 0,3 ó de 0,2...

Share this post


Link to post
Share on other sites

Bueno pues gracias, ya veremos a ver que paellera pongo y la semana que viene intentare poner el motor. Ya os comentare, si no pregunto nada es que la he montado sin problemas jeje eso espero.

Share this post


Link to post
Share on other sites

biggrin.gif Hace dos semanas que ya tengo mi parabolica con motor funcionando, la puse en dos veces con mi coleguita, una colocando todo y otra para orientarla del todo. Al final me puse una de 100 y un lnb de 0.3. Ya pondre fotitos en su seccion correspondiente.

Bueno, ahora viene la duda de rigor, hay un paso al orientarla que no se si hice bien, lo que hice fue conectar el lnb directo al deco sin resetear el motor y busque el Intelsat 10-02 que era el mio, movi la antena y el motor y cuando lo encontre fije el motor, despues conecte el motor y le dije que se moviera a Hispa se me fue a tope del oeste y me toco decirle que se fuera a posicion 0, despues lo mande a Intelsat y me lo pillaba bien y despues hice lo de mandarlo a hispa, ajustarlo y a Astra y ajustarlo hasta que los dos me los pillaba bien. Mi duda es que desde Intelsat hasta Hispa solo pillo el 7ºw y el 15ºw y al este llego hasta el 28.5ºe dejandome solo sin pillar el Eutelsat w6. Los satelites que no pillo pueden ser por lo que me paso al principio o pueden ser por otras cosas?

Perdon por el rollazo que he soltado.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...